Changelog

v2.0.1

Bugfixes

  • Fix keypair loading error (load key-pair error: tls: found a certificate rather than a key in the PEM for the private key).

v2.0.0

Initial release.

Requirements

You need LoRa Server v2.2+ for geolocation.